La recherche a retourné 702 résultats

par zules
01 oct. 2013, 14:16
Forum : hors sujet
Sujet : Annonce de la V3
Réponses : 72
Vues : 23115

Re: Annonce de la V3

Roch ! Des infos ! STP ! :D
par zules
27 sept. 2013, 10:27
Forum : Maxwell
Sujet : Question debutant light
Réponses : 35
Vues : 12659

Re: Question debutant light

Tu dois avoir un matériau que te donne ces points blanc, nommés artefacts. Check tes chromes/métaux avec de forts coefficient de réflection...
par zules
18 sept. 2013, 09:35
Forum : je me présente
Sujet : Nouveau venu dans Maxwell
Réponses : 8
Vues : 5059

Re: Nouveau venu dans Maxwell

Salut, bienvenue !

Perso je passe sur Vray là, comme quoi...! ;)
par zules
06 sept. 2013, 13:02
Forum : bugs
Sujet : Bug sous 3ds max
Réponses : 7
Vues : 4481

Re: Bug sous 3ds max

Manuellement CAD ?

Jpg sinon...

De même, quand je clique "create" dans le mxm de ref, il m'ouvre bien la fenêtre de sauvegarde du nom, mais ensuite rien...
par zules
06 sept. 2013, 11:43
Forum : concours
Sujet : Concours juillet [jeux et jouets d'enfance] [RESULTATS]
Réponses : 5
Vues : 3837

Re: Concours juillet [jeux et jouets de votre enfance] [VOTE

Arf smarmott ou Fallen !!! Dur !

Allé Fallen car c'est vraiment mon enfance les Lego, la Mégadrive aurait été une Néo Géo, smarmott aurait eu mon vote... désolé mais BRAVO à tous !!!!
par zules
06 sept. 2013, 11:16
Forum : bugs
Sujet : Bug sous 3ds max
Réponses : 7
Vues : 4481

Re: Bug sous 3ds max

Ca recommence, autre BUG : lors de la création d'un mat de référence souis 3DS toujours, lessage d'erreur et preview noire : Error: Could not load bitmap file ou Warning: Material is not created (in method material.getPreview) Alors que j'ai créais le mat sous material editor, j'ai réinstallé le plu...
par zules
02 sept. 2013, 16:31
Forum : wish list
Sujet : Maxwell Pattern
Réponses : 1
Vues : 2749

Re: Maxwell Pattern

C'est pour tirer des displac' maps de vraies géométries ?
par zules
02 sept. 2013, 16:23
Forum : scripts
Sujet : script multi mxm
Réponses : 7
Vues : 5558

Re: script multi mxm

mmm 2 layers 1 BSDF plutôt !
par zules
30 août 2013, 15:43
Forum : galerie
Sujet : Rendu de concours Flying Architecture
Réponses : 4
Vues : 4745

Re: Rendu de concours Flying Architecture

Merci à vous ! Mario Galaxy, le Ptit Prince, DBZ... les références ne manque pas !

PS pour la 3ème c'est bien une De Lorean (modèle gratuit top de je ne sais plus où et que je voulais utiliser un de ces jours !), transformée !
par zules
30 août 2013, 11:35
Forum : galerie
Sujet : Rendu de concours Flying Architecture
Réponses : 4
Vues : 4745

Rendu de concours Flying Architecture

Salut ! Voici les 3 images que j'ai rendu dans le cadre du concours organisé par Flying Architecture récemment. Le sujet était architecture volante, forme libre, pas de règle de gravité et autre ! On attend les résultat pour début septembre j'imagine ! Commentaires bienvenus même si c'est fini depui...
par zules
30 août 2013, 11:20
Forum : scripts
Sujet : script multi mxm
Réponses : 7
Vues : 5558

Re: script multi mxm

Ok, ça n'a pas l'air d’intéresser grand monde ahahaha !
par zules
08 août 2013, 12:49
Forum : scripts
Sujet : script multi mxm
Réponses : 7
Vues : 5558

Re: script multi mxm

Ahaha dsl pour les fautes je suis sur mon téléphone et ya pas de lecteur de forum gratuit sous windows phone ! Donc pas pratique....
par zules
08 août 2013, 12:47
Forum : scripts
Sujet : script multi mxm
Réponses : 7
Vues : 5558

script multi mxm

Salut ! Une nouvelle idée de script ! A l'instar du multi texture sous vray, ca serai sympa un générateur de mxm :) Explications: -mode 1 : aléatoire par dossier : on sélectionne un dossier contenant les textures voulues et le générateur s'occupe de les attribuer eu réf 0 & 90, en bump etc...pas mal...
par zules
25 juil. 2013, 18:08
Forum : hors sujet
Sujet : Annonce de la V3
Réponses : 72
Vues : 23115

Re: Annonce de la V3

Ahahaha vous allez tellement être déçu avec vos attentes irréalisables :D
par zules
25 juil. 2013, 11:50
Forum : wip
Sujet : Problème d'emitteur...
Réponses : 8
Vues : 4428

Re: Problème d'emitteur...

C'est bien ceux de NL oui...

C'est en jouant avec les propriété que cela m'a amené ce bug... En fait il faut juste laisser les options d'origines...