Pourquoi le forum n'est pas relié au site.fr ??

Proposez vos idées pour améliorer le forum
piem
SL07
Messages : 430
Localisation : Rennes

Pourquoi le forum n'est pas relié au site.fr ??

Message 23 oct. 2007, 22:45

ROCH !!
Tu pourrais pas mettre un lien vers le site global en haut sur le bandeau ..Argh..j'avais pas vu le super job !!.
:P

Avatar de l’utilisateur
Roch
Messages : 7634
Localisation : Marseille - France
Contact :

Message 23 oct. 2007, 23:52

ok je vais faire ça.

jbb10
SL08
Messages : 512

Message 23 oct. 2007, 23:54

Oui, je suis d'accord, ca manque. :roll:
Macbookpro. Maxwell 3. Archicad 20. Sketchup 2019.

jbb10
SL08
Messages : 512

Message 23 oct. 2007, 23:56

Roch, t'es fort! :D
Macbookpro. Maxwell 3. Archicad 20. Sketchup 2019.

Avatar de l’utilisateur
Roch
Messages : 7634
Localisation : Marseille - France
Contact :

Message 24 oct. 2007, 07:00

t'as vu un peu ! et aujourd'hui attention.... j'active le lien !

piem
SL07
Messages : 430
Localisation : Rennes

Message 13 mars 2008, 19:58

euh..un petit mail aux utilisateurs pour notifier le changement d'adresse du forum (forum.maxwellrender.fr au lieu de maxwellrender.fr/forum) ce serait pas mal :) j'ai cru que Roch avait oublié de payer :lol:

Avatar de l’utilisateur
Roch
Messages : 7634
Localisation : Marseille - France
Contact :

Message 13 mars 2008, 22:13

non j'ai payé ! même deux fois pour l'instant le temps qu'on finisse la bascule.

Je crois que c'est les paramétres d'admin que je peux balancer un email général je regarde. T'as raison.

Avatar de l’utilisateur
destroyfab
SL20
Messages : 1211
Localisation : Rennes

Re:

Message 14 mars 2008, 10:58

Roch a écrit :non j'ai payé ! même deux fois pour l'instant le temps qu'on finisse la bascule.

Je crois que c'est les paramétres d'admin que je peux balancer un email général je regarde. T'as raison.
ouépe c'est là :wink: !


fiouu je suis tout perturbé avec ce nouveau fofo :shock: il n'est plus en beta phpbb 3.0 ??

Avatar de l’utilisateur
Verbalinsurection
Messages : 978
Localisation : Chartres
Contact :

Re: Pourquoi le forum n'est pas relié au site.fr ??

Message 14 mars 2008, 11:11

Salut,
Non non phpbb3 est en version final ça y est.
Pour ce qui est du http://www.maxwellrender.fr/forum il est maintenant automatiquement redirigé vers le forum.maxwellrender.fr histoire de ne pas perdre le référencement google et les sujets mis en favoris par les utilisateurs ;)
Apprenti désireux de devenir maitre... :? Ouai, bah c'est pas gagné...
Fallait que j'occupe mes mains...

steeve osteen
SL06
Messages : 366
Localisation : Pont audemer (eure)
Contact :

Re: Pourquoi le forum n'est pas relié au site.fr ??

Message 14 mars 2008, 11:59

joli verbal merci pour le site en V3.
du coup je vais motiver mon boss pour qu'il passe le forum SW en V3 aussi
Image

Avatar de l’utilisateur
Verbalinsurection
Messages : 978
Localisation : Chartres
Contact :

Re: Pourquoi le forum n'est pas relié au site.fr ??

Message 14 mars 2008, 12:03

merci steeve, tas signature ne marche pas par contre, à mon avis un problème de fermeture de la balise bbcode /img. Tu peux me tenir au courant au cas ou?
Apprenti désireux de devenir maitre... :? Ouai, bah c'est pas gagné...
Fallait que j'occupe mes mains...

steeve osteen
SL06
Messages : 366
Localisation : Pont audemer (eure)
Contact :

Re: Pourquoi le forum n'est pas relié au site.fr ??

Message 14 mars 2008, 12:10

au temps pour moi un souci de balise en effet.
Image

Avatar de l’utilisateur
lebulb
SL18
Messages : 1136

Re: Pourquoi le forum n'est pas relié au site.fr ??

Message 14 mars 2008, 12:11

J'en vois quelque une, mais quel sont les modifications majeures par rapport à l'ancienne version.
Sympa en tout cas.

lebulb

Avatar de l’utilisateur
Verbalinsurection
Messages : 978
Localisation : Chartres
Contact :

Re: Pourquoi le forum n'est pas relié au site.fr ??

Message 14 mars 2008, 12:23

Voici les (quelques) différences entre les 2 versions :
http://www.phpbb.com/about/features/
Et surtout un anti-robot bien plus efficaces, hein roch ;)
Apprenti désireux de devenir maitre... :? Ouai, bah c'est pas gagné...
Fallait que j'occupe mes mains...

Avatar de l’utilisateur
destroyfab
SL20
Messages : 1211
Localisation : Rennes

Re: Pourquoi le forum n'est pas relié au site.fr ??

Message 14 mars 2008, 12:47

c'est cool tout sa !! merci verbal :D

Répondre