Globals -> load background image / illumination ... crash

shangu
SL00
Messages : 4

Globals -> load background image / illumination ... crash

Message 26 déc. 2010, 13:32

Bonjour,

J'essai le plugin maya 2011 version 2.5.3 sur Win7 64 et j'ai des crash maya a chaque tentative de load d'image texture de background/Illumination ou autre channel.
Merci de votre conseil.

kai

Avatar de l’utilisateur
Roch
Messages : 7612
Localisation : Marseille - France
Contact :

Re: Globals -> load background image / illumination ... crash

Message 26 déc. 2010, 17:51

un autre utilisateur peut-il confirmer ?

merci?

shangu
SL00
Messages : 4

Re: Globals -> load background image / illumination ... crash

Message 26 déc. 2010, 18:51

Ca se produit quelquesoit le format d'image appelé ( exr / hdr ... meme un jpg )
J'ai meme installer le dernier SP1 2011, meme probleme.

// GTX 460 I7 920 WIN7 Pro

Maxo
SL00
Messages : 38

Re: Globals -> load background image / illumination ... crash

Message 30 déc. 2010, 12:46

De mon côté, sur mac, pas de soucis. Tout marche plutôt bien d'ailleurs c'est agréable. Juste un petit soucis avec les emitters mais ça devrait se régler bientôt.

Manque plus que le calcul GPU qui est sûrement dans les tuyaux pour la version 3 (Je sais que Roch est un gars timide et réservé alors il ne dira rien sur le sujet 8) ) et ça fera de Maxwell le meilleur moteur photo réaliste du moment.

shangu
SL00
Messages : 4

Re: Globals -> load background image / illumination ... crash

Message 02 janv. 2011, 17:48

Je suis d'accord avec vous sur toute la ligne, bonne année 2011 :)
Au fait mon bug ...

Répondre