Maxwell Render France

www.maxwellrender.fr
Nous sommes actuellement le 15 Déc 2017, 19:47

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 5 message(s) ] 
Auteur Message
MessagePublié: 25 Sep 2007, 07:35 
SL 0

Inscription : 18 Mai 2007, 22:57
Message(s) : 43
Localisation : 78, 71 et le Japon
Bonjour,
je me suis rendu compte hier ( nous sommes entrain de faire des comparaisons entre les rendu Vray, nouveau plug C4D, et Maxwell )
que sur mon MAc mini intel avec un core 2 duo de 2.16 ghz que le gestionnaire des taches de Windows m'indique que mes processeurs ne travails qu'à 50 % au lieu d'être à 100 %. ( avec le plug C4D )

Et quand je lance le rendu depuis Maxwell Studio c'est du 100 % !....? :roll:
POurquoi celà ? aurai-je oublié une case à cocher depuis C4D ?
Ca me fait la même chose depuis mon PC avec un athlon 64 X2 4400...

_________________
Quad 6600, 8800GT, Seven pro 64
Zbrush 4R2-Cinema4D 11.5-Maxwell 2.6


Haut
 Profil  
 
 Sujet du message:
MessagePublié: 25 Sep 2007, 07:39 
Avatar de l’utilisateur

Inscription : 11 Mai 2006, 17:34
Message(s) : 7545
Localisation : Marseille - France
je ne connais pas bien le plug C4D mais as tu la possibilité de changer le nombre de thread depuis le plug ? ou alors la possibilité d'ajouter une ligne de commande ? Si oui essaie 4 en thread (-th : 4 ligne de commande)


Haut
 Profil  
 
 Sujet du message:
MessagePublié: 25 Sep 2007, 11:48 
SL 0

Inscription : 18 Mai 2007, 22:57
Message(s) : 43
Localisation : 78, 71 et le Japon
Merci Roch, je crois avoir la possibilité de faire celà ( je n'ai jamais touché à ça ! :oops: ) je vais essayer ce soir.
Merci ! :wink:

_________________
Quad 6600, 8800GT, Seven pro 64
Zbrush 4R2-Cinema4D 11.5-Maxwell 2.6


Haut
 Profil  
 
 Sujet du message:
MessagePublié: 25 Sep 2007, 17:07 
SL 0

Inscription : 18 Mai 2007, 22:57
Message(s) : 43
Localisation : 78, 71 et le Japon
Merci Roch ! t'es un chef ! ça fonctionne très bien!! :D :wink:

_________________
Quad 6600, 8800GT, Seven pro 64
Zbrush 4R2-Cinema4D 11.5-Maxwell 2.6


Haut
 Profil  
 
 Sujet du message:
MessagePublié: 25 Sep 2007, 17:35 
Avatar de l’utilisateur

Inscription : 11 Mai 2006, 17:34
Message(s) : 7545
Localisation : Marseille - France
youpi !!


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 5 message(s) ] 

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum

Recherche de:
Aller vers :  
Powered by phpBB® Forum Software © phpBB Group
Traduction et support en françaisHébergement de site