Maxwell Render France

www.maxwellrender.fr
Nous sommes actuellement le 23 Fév 2018, 22:42

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 2 message(s) ] 
Auteur Message
MessagePublié: 02 Fév 2018, 15:59 
SL 0

Inscription : 02 Fév 2018, 12:12
Message(s) : 1
Bonjour,

je m'appelle Nicolas, une connaissance me pose des questions sur l'optimisation de Maxwell Render 3 pour Rhino 5 (la 3D et les rendus ne font pas parties du cercle de mes compétences malheureusement)

il utilise un PC HP Z4400 acheter l'année dernière avec la config suivante :
Xeon E5-1620V4 4 core 8 thread 3,5Ghz
32 Go de ram
2 Cartes graphique NVIDIA Quadro P2000 (5 Go)

Il me demande comment optimisé sa config, à savoir que le SLI n'arrive pas a être activé et que visiblement Maxwell Render 3 n'utilise qu'une seule GPU, est-il possible d'utiliser les 2 GPU sur cette version ou faut-il faire une mise à jour ? Auriez-vous des conseils ?

merci


Haut
 Profil  
 
MessagePublié: 02 Fév 2018, 17:49 
Avatar de l’utilisateur

Inscription : 11 Mai 2006, 17:34
Message(s) : 7557
Localisation : Marseille - France
bonjour,
maxwell 3 ne calcule que sur le CPU.

Maxwell 4 utilise le GPU mais pour l'instant uniquement 1 seul GPU. Le multi GPU est prévu pour une future version. Je ne pense pas qu'il aura besoin d'un lien SLI.

Roch


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 2 message(s) ] 

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum

Recherche de:
Aller vers :  
cron
Powered by phpBB® Forum Software © phpBB Group
Traduction et support en françaisHébergement de site