Problème Plug-in (encore)

alino06
SL01
Messages : 60

Problème Plug-in (encore)

Message 13 avr. 2010, 12:37

Bonjour !

Voila je travaille sur Archicad 13 (build 3259) , Vista 64bits
J'ai voulu tester la démo et le plug-in pour mon logiciel
Gros soucis, il n'est pas reconnu (le plug-in), Archicad me dit qu'il ne peut le charger parce que il est d'une ancienne version.

Avez vous une solution à me proposer ?
Parce que je voudrais migrer sur ce logiciel, mais sans plug-in c'est impossible

merci ;)

Répondre