Forum Maxwell.com en rade ?

Que je les fasse remonter aux développeurs
TuckerTheDog
SL00
Messages : 4

Forum Maxwell.com en rade ?

Message 19 avr. 2021, 11:42

Bonjour tout le monde ;

Il y a longtemps que je ne fréquente plus le forum francophone, car je passe mon temps à remonter directement les problèmes de Maxwell avec Rhino directement sur le forum .com
C'est franchement lassant cet usage de Maxwell Buggé en permanence et j'ai l'impression que Next Limit retombes dans ses travers.

Je referme la parenthèse.

Pour en revenir au sujet, depuis la semaine dernière, le forum. com est rarement accessible. Quelqu'un sait-il ce qui se passe ?

TuckerTheDog
SL00
Messages : 4

Re: Forum Maxwell.com en rade ?

Message 19 avr. 2021, 14:03

Le forum est revenu...

lebulb
SL19
Messages : 1188

Re: Forum Maxwell.com en rade ?

Message 19 avr. 2021, 14:09

Oui, je vais régulièrement sur le .com
et effectivement, à nouveau, beaucoup de questions (pourtant légitimes) sans réponses.
(bon apparemment, Fernando était parti en vacances 15 jours)

Je me rassure en me disant que c'est suite au rush de la 5.2,
mais j'espère qu'ils vont relever un peu la barre...

Et oui, forum.com instable,
avec régulièrement des coupes de quelques heures,
ils doivent avoir des problèmes serveur, à corriger aussi :roll:

Roch
Messages : 7673
Localisation : Marseille - France
Contact :

Re: Forum Maxwell.com en rade ?

Message 19 avr. 2021, 18:35

Salut TuckerTheDog, tu nous posterais pas des images de temps en temps ça fait plaisir !

djiin
SL01
Messages : 114

Re: Forum Maxwell.com en rade ?

Message 26 avr. 2021, 10:12

salut tout le monde!

bon ça fait un moment mais j'utilisais plus maxwell, malgré que j'en aie super envie c'est quand même la cata leur truc.

Après avoir voulu les encourager après leur teasing de la v5 (soi disant ça allait être génial) j'ai l'impression de m'être fait de nouveau avoir...

Je me demandais qui avait essayé la 5.2 en gpu, pour moi toujours inutilisable, pas de fichiers ior en gpu et surtout il me fait planter mes cartes à répétitions (j'ai une titan pascal et 3 1080ti) je me demandais si par ici quelqu'un avait les mêmes problèmes.. ou pas?

a+ les gars;)

Roch
Messages : 7673
Localisation : Marseille - France
Contact :

Re: Forum Maxwell.com en rade ?

Message 26 avr. 2021, 11:05

salut djiin, moi je n'ai pas ce problème mais c'est si des fichiers assez simple (packaging) et seulement 2 cartes (2070 et 1080 ti). Je reste en CPU pour tous les fichiers lourds.

Répondre